คุณสามารถใช้แอปการบันทึกความรู้เพื่อใช้ความรู้ที่เก็บรวบรวมของทีมของคุณ
เมื่อใช้แอปนี้ เจ้าหน้าที่จะสามารถ:
- ค้นหาศูนย์ความช่วยเหลือโดยไม่ต้องออกจากใบสั่งงาน
- แทรกลิงก์ไปยังบทความศูนย์ความช่วยเหลือที่เกี่ยวข้องในข้อคิดเห็นของใบสั่งงาน
- เพิ่มข้อคิดเห็นแบบอินไลน์ลงในบทความที่มีอยู่ที่ต้องได้รับการปรับปรุง
- สร้างบทความใหม่พร้อมกับตอบรับใบสั่งงานโดยใช้เท็มเพลตที่กำหนดไว้ล่วงหน้า
เจ้าหน้าที่ไม่จำเป็นต้องออกจากอินเทอร์เฟซใบสั่งงานเพื่อแชร์ ตั้งสถานะ หรือสร้างความรู้ พวกเขาจึงสามารถช่วยเหลือลูกค้า พร้อมกับปรับปรุงข้อเสนอการบริการตนเองสำหรับลูกค้ารายอื่นๆ ได้
เมื่อต้องการเริ่มต้นใช้งาน โปรดดูที่ เอกสารการบันทึกความรู้
และก่อนที่เจ้าหน้าที่ของคุณจะสามารถเริ่มสร้างความรู้ใหม่โดยตรงจากใบสั่งงาน คุณจะต้อง
เท็มเพลตถามตอบ:
[ชื่อเรื่อง]
คำถาม
เขียนคำถามที่นี่
คำตอบ
เขียนคำตอบที่นี่
เท็มเพลตโซลูชัน:
[ชื่อเรื่อง]
อาการ
เขียนอาการที่นี่
การแก้ปัญหา
เขียนการแก้ปัญหาที่นี่
สาเหตุ
เขียนสาเหตุที่นี่
เท็มเพลตวิธีการ
[ชื่อเรื่อง]
วัตถุประสงค์
เขียนวัตถุประสงค์หรืองานที่นี่
ขั้นตอน
เขียนขั้นตอนที่นี่
ข้อคิดเห็น
0 ข้อคิดเห็น
โปรด ลงชื่อเข้าใช้ เพื่อแสดงข้อคิดเห็น